Ponto de encontro dos Ciclídeo maníacos
Bem vindo ao Fórum Ciclídeos BR!

O verdadeiro ponto de encontro dos Ciclídeo Maníacos.

Para visualizar as novas mensagens, clique em Login.

Se ainda não é membro, Registre-se.
Publicidade
O aquário do trimestre

Última publicação
Filtragem no Aquário
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» #7 - Aquarismo sem mi-mi-mi! Seu peixe é muito agressivo?
Dom Set 03, 2017 7:56 pm por Alexandre Krassuski

» Comunitário de 240 L
Qui Jul 20, 2017 1:39 pm por SJorge

» 480 L Ciclídeos Africanos
Ter Jul 18, 2017 2:44 pm por SJorge

» Sobre: mudanças no Layout e super lotação!
Dom Jul 16, 2017 3:38 pm por Alexandre Krassuski

» Como eu faço as minhas TPAs
Sex Jul 14, 2017 8:10 pm por Alexandre Krassuski

» Flowerhorn, papagaios, oscar e red devil Todos juntos?
Sex Jun 30, 2017 8:29 pm por Alexandre Krassuski

» Dúvida Aquário 108 Litros
Qua Jun 21, 2017 6:23 pm por SJorge

» Apresentação
Dom Jun 18, 2017 1:28 am por Edson Fortini

» Comunitário Tanganyika 270l - Ajuda sobre fauna
Sab Jun 03, 2017 2:49 pm por portuga86

Dezembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendário Calendário

Foto-concurso
https://www.facebook.com/119534308159638/photos/a.188113827968352.38199.119534308159638/295078133938587/?type=1

http://www.youtube.com/user/CiclideosBR

Por favor, preciso de ajuda!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Qui Jul 19, 2012 10:45 pm

Pessoal, desculpem pelo título, mas é bem por aí mesmo, estou precisando de ajuda com relação ao meu aquario maior (288lts)
Pois bem, minha saga começa em Abril/12 qdo resolvo montar ese aquário.
Segui as dicas do vendedor, comprei o cascalho, os enfeites, os filtros e enchi com água.
Bom, de cara ficou muito tuvo, normal, porém até hoje (passados 3 meses) o aqua não fica 100% transparente.
JA fiz de tudo, coloquei midias biológicas, comoloquei o canister, perlon, purigen, carvão ativado etc etc etc
Gastei (sem exagero) uma bela fortuna com Aquasafe, Nitridac, Strees Zyme, Stability etc etc etc
Enfim, hoje fiz uma TPA (grande) e a mesma coisa, qdo volto a encher o aqua, está turvo.
Não sei onde estou errado e isso está me fazendo desistir do Hobby que tanto gosto, pois me sinto frustrado e gastando $$ demais com algo que deveria me dar prazer.
Se alguem puder me dar uma ajuda, seja ela qual for, ficarei muito grato.

Abç
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Mateus Reis em Sex Jul 20, 2012 12:15 am

Pedrão,

Teria como você passar o setup e os parâmetros, e uma lista de tudo o que foi colocado e utilizado no aquário?

Abraços
avatar
Mateus Reis
Administrador
Administrador

Mensagens : 1030
Data de inscrição : 23/09/2011
Idade : 21
Localização : Confins - Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Sex Jul 20, 2012 12:34 am

Olá, Crescent Moon, tem sim vamos lá:

Medidas: 120*40*60 = 288lts
Filtragem Externa: 02 Atman HF-800 com 1lts de Ista Quartzit Glass (cada) e Perlon
01 - Canister Atman AT-3336 com 1lt de Siporax e Perlon.
01 - Filtro UV Interno (instalei hj) 9w com bomba de até 800lts/h

Substrato: Halimeda com areia de praia
Enfeites: Pedaços de Basalto e um tronco de aroeira grande

Um resumo do histórico:

O aqua foi montado no começo de Abril/12
No inicio da montagem a agua ficou bem turva, o que seria normal pela falta de bacterias etc
Porém um detalhe, o substrato não foi lavado, o vendedor veio ate minha casa e simplesmente colocamos o substrato sem lavar (por recopmendação dele), eu sempre achei que isso gerava a turbidez na água.
Passado o perído de ciclagem, coloquei os primeiros peixes (ná época ciclideos africanos) mas mesmo assim a água continuava um pouco turva, com uma espécie de névoa esbranquiçada.
Cada vez que eu fazia TPAs (semanais) a água voltava a ficar turva.
Então li que estava faltando biologia e comprei Stability, mas não resolveu.
Resolvi comprar um canister (nessa época só tinha os Hangons) e coloquei siporax, e muito carvão ativado.
Passado uns dias comecei a ter muitas algas marrons, as pedras ficaram com cor de ferrugem, então resolvi remove-las e mudar para basalto, pois na época tinha ardósia.
Toda vez que eu mexia, a agua voltava a ficar turva (sendo que nunca foi 100% cristalina como vejo em fotos e lojas).
Então resolvi comprar o Water Clarifier da Tetra e foi um desastre total!
Só piorou a situação.
Ai resolvi comprar purigen, comprei 3 saches de 75ml, parecia que tinha dado uma melhorada, mas nada que eu dissesse: "nossa resolveu".
Ai o lojista disse que éra falta de biologia, e la fui eu comprar Nitridac.
Tambem não ajudou em nada.
Novas tpas e sempre a mesma coisa, piorava a cada troca.
Resolvi parar de fazer tpa e ficar só completando o nivel (cerca de 30lts por semana) mas ai meus peixes adoeceram, deu um fungo nas nadadeiras, vi que estava errado e coloquei Sera Ominipur só que ele é verde e deixou o aqua todo esverdeado.
Passado o período de tratamento, novas tpas e agua turva do mesmo jeito.
E cada hora usando um produto dferente, comprando um filtro novo, uma bomba nova, colocando mais aquasafe etc etc etc
Enfim, ja fiz tudo que vc possa imaginar, ja comprei tudo que me foi indicado e, ja gastei muito, mas muito acima do que eu deveria ter gasto nesse aquario.
Tenho fixação por água limpa e cristalina, qdo vejo um aqua limpinho, me da prazer, mas não consigo isso no meu proprio.
Qdo olho os valores que ja gastei no aqua, me sinto até mal rsrsrs (tenho quase tudo anotado) daria para comprar uma moto 125cc 0km.
Atualmente, mudei a fauna, e estou com jumbos.
Acho que é isso, pois tem muita coisa que errei nesse aqua, mas não consigo consertar sem ajuda dos mais experientes.

Abç


Última edição por [Pedrao] em Sab Jul 21, 2012 8:14 am, editado 1 vez(es)
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Mateus Reis em Sex Jul 20, 2012 3:21 am

Pedrão,

Superficialmente acredito que a água esteja turva porque o substrato não foi tratado. Sendo que toda vez que o mesmo é agitado, as partículas responsáveis por "tingir" a água entram em suspensão e deixam a água do seu aquário esbranquiçada.

Obs.: Seu aquário foi ciclado?

Abraços
avatar
Mateus Reis
Administrador
Administrador

Mensagens : 1030
Data de inscrição : 23/09/2011
Idade : 21
Localização : Confins - Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Edson Paveloski Junior em Sex Jul 20, 2012 4:46 am

Já pensou em utilizar um help filter? Acho que seria uma boa alternativa para reter o possível material em suspensão.

Abraço

_________________
Edson Paveloski Junior

avatar
Edson Paveloski Junior
Administrador
Administrador

Mensagens : 2436
Data de inscrição : 19/08/2011
Idade : 28
Localização : Jandira-SP

Ver perfil do usuário http://www.ciclideosbr.com/

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Sex Jul 20, 2012 11:12 am

Bom dia, pessoal!
Antes de mais nada obrigado pela atenção, ontem qdo escrevi esse post estava super desanimado, pois investi muito dinheiro nessa minha paixão que vem dos tempos de criança que só agora estou podendo realizar.

Vamos lá, Crescent Moon, eu sempre desconfiei do substrato, pois achei que foi um tremendo erro não termos lavado antes de colocar no aquario.
Tanto que, no outro aquário que montei, usei Halimeda (sem areia) e lavei exaustivamente e, nesse aquario eu posso fazer uma tpa de 100% se quiser que nem parece que tem água dentro.
Desconfio muito que o problema seja sim o substrato!
O aquario foi mal ciclado, mas foi.

Grande Paveloski, sempre me ajudando, obrigado!
Olha, ja usei Help Filters sim e, eles melhoraram bem a condição da água, inclusive cheguei a fazer o que eu chamei de "turbo filters" rsrsrsr
Peguei canos de pvc, coloquei um sache de purigen dentro e liguei em série com o help filter (de 5micras) e ficava melhor a água, mas o refil durava poucos dias (no máximo 15) e poluia muito o visual do aquário, pois era uma tranqueiraiada la dentro que resolvi abandonar (cheguei a usar dois desses simultaneamente) e pq eu não achava correto aquela situação demorar tanto para ser resolvida.

Bom, acabei de ascender a luz do aquário e a água está bem melhor, diria que está entre 90% e 95%.
Depois da tpa de ontem cedo, coloquei bastante StressZyme e qdo fui dormir liguei o filtro UV.
Acredito que o UV não tenha tido nenhuma influência, pois não se trata de algas, ja que a coisa acontece no momento que encho o aquário (mesmo que eu o encha de conta-gotas).
O que eu desconfio que seja: biologia fraca ou substrato ainda sujo.

O que vcs acham, meu canister (AT 3336 / 800ltsh) está com somente 1lt de Siporax, as outras bandeijas estão vazias, somente com Perlon.
Pensei em enche-las de Ista Quartzit Glass e comprar mais um canister e também enche-lo de Quartzit Glass, seria minha ultima tacada nesse aquario, se não der certo, realmente irei abandona-lo e ficar somente com o outros dois menores.

Desculpem o desabafo!

Abç
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Sex Jul 20, 2012 3:23 pm

Pessoal, as coisas estão melhorando.
Tenho quase certeza que meu problema é deficiencia na biologia.
Estava procurando pela internet sobre o assunto e achei esse texto interessante:

Filtragem Biológica.

A filtragem biológica tem um grande papel na aparência da água, quando fazemos uma troca parcial, geralmente a água que estava cristalina fica esbranquiçada , pois a nova água adicionada não tem agentes biológicos. Após um dia, se o filtro biológico estiver funcionando corretamente e o sistema estiver bem dimensionado, a água voltará a ser novamente cristalina. Este tipo de filtragem é responsável pelo amadurecimento e estabilidade de elementos importantes para a qualidade da água. Outro motivo em que a água nunca fica cristalina é o Ph. Com certeza águas muito acidas(< 6) tem um aspecto amarelado e muito alcalinas com um aspecto esbranquiçado, geralmente é assim, mas nem sempre ....Um exemplo disso é se adicionarmos um tronco, a água poderá se mantida em um bom nível de ph 6.8, mas será amarelada.

Tem esse tbm que pode ser meu caso, apesar de eu usar uma luminária Dymax com duas lâmpadas T5:

Iluminação

A iluminação incorreta é um grande causador de uma aparência no mínimo, estranha no seu aquário. As vezes temos a certeza que a água do aquário esta cristalina, principalmente quando fazemos uma troca e observamos que ela esta com um bom aspecto , mas dentro do aquário aparenta ser suja ou esbranquiçada. O que acontece nestes casos é que a iluminação usada é incorreta ou insuficiente, pois a penetração de certos raios não estão atingindo o fundo do aquário, dando assim, um aspecto de "neblina" na água. A iluminação apenas com lâmpadas normais do tipo "luz do dia" não é recomendável , pois são grandes causadoras de aspectos ruins na água do aquário. Temos que diferenciar lâmpadas de temperatura de cor ( mínimo 5000K) e de modelos específicos para aquariofilia.


FONTE: Forum Aqua Peixes
http://aquapeixes.forumeiros.com/t650-aparencia-da-agua

avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Wagner Rodrigues em Sex Jul 20, 2012 5:42 pm

O jeito é retirar o substrato, lavá-lo e depois colocá-lo de volta ao aquário... trocando 50% da água... a água vai ficar turva, mas por pouco tempo.... aí sim você vai ter paz e uma água cristalina...
ps: você gastou dinheiro demais com uma coisa muito simples de se resolver.
Abraço.

_________________
avatar
Wagner Rodrigues
Cichla ocellaris
Cichla ocellaris

Mensagens : 1547
Data de inscrição : 18/08/2011
Localização : São Paulo - SP (Zona Sul)

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Sab Jul 21, 2012 8:00 am

Olá, Wagner!
Concordo com vc, pois realmente ja gastei uma fortuna com algo que poderia ter sido muito mais simples.
Tenho medo de mexer no substrato e na hora de remontgar o aqua, matar os peixes.
Aco que vou começar a sifonar toda semana, criei ate uma espécie de caixa para fazer tpas (depois posto as foto no DIY) onde eu posso fazer sifonagens diarias se quiser sem precisar fazer uma tpa.
Acho que assim, com o tempo, o substrato ficará limpo, sei que dará mais trabalho, mas não quero correr riscos de matar os coitados dos peixes.

Mas eu acredito que meu maior problema mesmo, esteja na pouca biologia.
Apesar de eu não ter nada de amonia nem nitritos, tenho pouca midia biológica (nem sei se é pouco assim, são 1l de siporax e 2l de quartizite glass) mas hj comprei mais 2 KG de Bioglass da Cubos, amanhã vou abrir o canister e enche-lo de midias até a boca rsrsrs

Bom, agradeço as dicas de vcs, pois estava desesperado!
Gosto muito de aquários, não queria ter que abandonar o hobby por incapacidade/incompetência de minha parte.

Abç
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Seg Jul 23, 2012 2:39 pm

Olá, pessoal!

Hoje fiz um teste trocando apenas 15% da água e, ficou turva do mesmo jeito.
Começo a achar que ou é o Aquasafe que faz isso, ou a água da minha torneira que ja sai dessa forma.

Abç
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Pedro Oliveira em Seg Jul 23, 2012 3:25 pm

Bom pesoal, conversando com outros foristas, me foi passado o link À seguir e acredito que encontrei meu problema:

http://www.aquahobby.com/phpBB2/viewtopic.php?t=53782&postdays=0&postorder=asc&start=0

Abç
avatar
Pedro Oliveira
Cichla ocellaris
Cichla ocellaris

Mensagens : 870
Data de inscrição : 03/05/2012
Idade : 45
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Por favor, preciso de ajuda!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum